SD WA – Můj tým – Nový uživatel – Chyba 403 přístup byl odepřen
Článek se týká verzí produktů
ALVAO Service Desk 10.2 a vyšší
Příznaky
Při vytváření nového uživatele mu není automaticky nastavena stejná organizace jako má jeho nadřízený (aktuálně přihlášený uživatel).
Nadřízený (pokud nemá v systému žádnou z rolí řešitelského týmu) nemá poté přístup k detailu uživatele (protože se jedná o uživatele z "jiné" organizace). V seznamu svých podřízených jej ale normálně vidí.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi 10.3.2065 - 10.3/SP1 (15.9.2020)
Náhradní řešení
-
Kroky pro reprodukci tohoto chování
Přílohy
Číslo problému
T103677ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|